Anfangswert in Performance-Berechnung auf Dashboard stimmt nicht

Hallo,
ich stehe irgendwie auf dem Schlauch. Ich habe ein Wertpapier angelegt 5 St. Franco Nevada, notiert in Frankfurt um Euro 714,20, wird unter Depot unter Einstandspreis dort angezeigt - mit diesem Wert, Kauftag 18.5.

Im Dashboard unter Performance Berechnung wird aber aber als „Anfangswert“ für den 18.5 Euro 674,50 angezeigt. Der Endwert im Dashboard stimmt aber wieder mit dem „Marktwert“ unter Depots überein.

Irgendetwas mache ich falsch.

Danke für eure Tips

Sigi

Falscher bzw. ungeeigneter Berichtszeitraum. Nimm einen, der vor dem 18. beginnt.

Daran hatte ich auch schon gedacht. Jeder probierte Zeitraum vor dem 18.5 bringt als Ergebnis „0“ als Anfangswert. Die Kaufbuchung ist definitiv mit 18.5.2020 eingetragen in PP.

Das ist ja auch richtig: Am Morgen des 18. Mai, also vor dem Kauf, und an allen Tagen davor war der Depotwert 0.

Wenn du einen Zeitraum wählst, der erst nach dem Kauf beginnt, ist der Anfangswert (also der am Anfang des Tages) gleich dem Wert mit den Schlußkursen vom Vortag.

Und bei einem Zeitraum „ab X“ ist in PP immer „ab X ausschließlich“ gemeint, also nach X.

OK, gibt es eine Möglichkeit dass PP in der Performance Berechnung im Widget vom Dashboard den tatsächlichen Einstanspreis benützt?

Ja: ausreichend frühen Starttermin nehmen (so daß der Anfangswert 0 ist).

1 Like

Nein, ich meinte dass der Kauftag - 18. Mai - verwendet wird und auch im Widget angegeben ist und als Anfangswert der Einstandspreis 714,20 dort steht.

Problem gelöst - ich habe unter „historische Kurse“ den tatsächlichen Kaufkurs (inkl. Spesen) eingetragen und nicht den „Schlusskurs“ .

Na, wenn du das meinst.

Hallo chirlu - was habe ich übersehen?

Ich weiß weiterhin nicht genau, was du eigentlich für das Problem hältst; aber mit falschen Kursen wirst du es nicht beheben.

Der Wert ist am Tagesanfang 0, steigt im Tagesverlauf mit dem Kauf auf den Kaufwert an und zum Tagesende dann auf den Wert, der sich aus dem Schlußkurs ergibt.

2 Like