Meldung: Could not resolve module: name.abuchen.portfolio.ui

Ich habe weiter nach einer Lösung gesucht und sie auch in diesem Beitrag im PP-Forum gefunden:
https://forum.portfolio-performance.info/t/eclipse-fehler-nach-installation-auf-paket-0-37-1-fedora-rpm-fedora-27/4435

Die .eclipse umbenannt. Sie wurde dann beim Start neu erstellt und die Anwendung läuft wieder.

Gruß Werner

1 Like